Yahoo! Messenger 8
توسط : danial_848

اگر از یاهو مسنجر استفاده می کنین سعی کنین از نسخه های 8 یا بالاتر اون استفاده کنین چون اکثر تروجان ها روی نسخه های پایین تر عمل می کنن .

چهارشنبه 19/10/1386 - 23:34
پسندیدم 0
UserName